Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
problem z poe
#1
Witam
przy jakim kolwiek wylaczneiu portu z pradu nastepuje reset calego urzadzenia

HW Version:1.0
SW Version:2.7
Build Date:Mar 17 2014

nie wazne czy reset jest przez watchdog czy recznie
nastpeuje reset calkowity urzadzenia

czy inne softy maja to samo?
zasilanie to zasilacz bufor 24v - podany na zacisk
<t></t>
Odpowiedz
#2
problem od nowosci czy po jakims czasie wystapił?
pozdrawiam
tomek
Odpowiedz
#3
Jak autor napisał ten sam soft i te same problemy.

problemem jest restartujący się switch poe.
sprzęt nowy na każda sztuka to samo.
zastosowałem wiele różnych zasilaczy od buforówki ad-155b na której pracuje po przez wiele innych od mikrotików,
problem się sam rozwiązał kiedy podłączyłem zasilacz 24v 3A od rb260gsp, tylko na tym zasilaczu pracuje poprawnie ale ja chcę zasilacz buforowy.
i co teraz dalej robić?
<t></t>
Odpowiedz
#4
a co jest podlaczone na obciazenie? Problem resetu tylko przy wyłaczeniu zasilania na porcie? Czy przy zalaczeniu tez?
pozdrawiam
tomek
Odpowiedz
#5
podłączone na biurku 3x rb433 i 3x rb333 bez kart

wystarczy wykonać restart jednego a switch po 5 sekundach restartuje się co powoduje też restart zasilania.
przy większym obciążeniu po zamontowaniu na dachu w puszce temperatura otoczenia 6 stopni restart switcha występował samoczynnie co 4-6s prz zasilaczu buforowym podłączonym kablem 2,5mm o długości 10m
<t></t>
Odpowiedz
#6
Prosze sprawdzic jakie prądy pokazuje na obciążenia?
<t></t>
Odpowiedz
#7
od 90-160 mA
<t></t>
Odpowiedz
#8
Witam
Mam ten sam problem, czy jest na to jakieś rozwiązanie ??
Po miesiącu Switch POE zaczął się restartować, zachowywać jak powyżej, zasilanie buforowe, teraz podłączony zwykły switch i poe i jest ok.
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości